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About the standards 

Document version: 1.0 

Dated: 21 September 2022 

These standards have been prepared and published by the XRCVC and Bookshare production teams with the objective 

of making accessible eBook production more efficient and standardizing its output. It may be noted that many 

members of the DAISY Forum of India (DFI), government agencies, and their vendors are engaged in the process of 

converting print books to accessible digital books. 

We hope that these standards that we follow, will be adopted by the wider community, so that persons with print 

disabilities have accessible content using a common meter. 

These standards are intended to help NGOs, libraries, book production agencies, and volunteers prepare a digital copy 

of books in Microsoft Word to further convert them to accessible formats such as EPUB, accessible PDF, and DAISY. 

The principles that have shaped these standards are the same as for WCAG. While preparing these standards, efforts 

have been made to ensure that the presentation is separated from the content. 

These standards are also based on the Microsoft Accessibility Checker Rules. It is highly recommended that Word 

documents are tested with Microsoft Accessibility Checker, and all issues are resolved before distribution. 

The Word document that will be created using these standards will be ready for conversion to EPUB, accessible PDF, 

and DAISY format with minimal modification. 

The resulting Word document will be good for direct consumption. It should work well with standard assistive 

technology like screen readers. 

The Word document that will comply with these standards will also be easily convertible to a Large Print format for 

printing or viewing on the screen. 

The Word document that will be created using these standards will require some work before it can be converted to 

Braille. However, the changes required will be minimal, and much of the work can be automated using macros, 

templates, etc. Another document will describe the necessary modifications for Braille production and its steps. 

This document defines how the formatted Word document should be. This Word document that will be created using 

these standards may not have the same visual presentation as its print or PDF version. The Word version will modify 

the visual representation where necessary for accessibility purposes. The differences from the print version could be 

in the placement of text boxes, use of color, etc.  

In principle content of the publication will be kept intact in its Word version. However, changes to the original content 

will be made if it is not accessible in its original form.  

These standards can be implemented using any version of Microsoft Word. However, users should try working in the 

latest Microsoft Word version. Some features described here may not be available in Microsoft Word versions older 

than 2010.  

These standards can be implemented using other word processors like Google Docs and Open Office. The steps to 

implement the standards may differ and are not included in this document.  

This document owes a debt of gratitude to inputs from many persons from within the DFI network, especially Mr. 

Prashant Verma, whose contributions were invaluable. 

The XRCVC would like to extend heartfelt gratitude to the Great Eastern CSR Foundation and the Dhun Pestonji Parakh 

Discretionary Trust for providing original support to this initiative. We are also grateful to the SBI Foundation Centre 
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of Excellence for persons with disabilities, whose project “INCLUSION AND ACCESS: The 360 Degree Approach” has 

helped us ensure the completion of these standards. 

Dr. Sam Taraporevala 

Executive Director, Xavier's Resource Centre for the Visually Challenged (XRCVC) 

Dr. Homiyar Mobedji 

Disability Expert, Project Management, Asia & Africa, Bookshare – Benetech  
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Why think about accessibility? 

Persons with disabilities may be facing difficulties in reading documents created by you. Many documents contain 

hidden obstacles that can sometimes deny or restrict access to users with disabilities particularly persons with 

blindness, low vision, color blindness, reading disabilities and certain mobility impairments. 

People with disabilities use digital documents in different ways. Some of them may want to listen to the document 

using text-to-speech software, or read it on an electronic braille display, while others may want to magnify the text 

and change the foreground and background color to suit their visual disability. Some of your readers may be using the 

keyboard to navigate through your documents while others may be using touch, voice commands, a modified mouse, 

head stylus or even eye tracking technology. 

You need to keep in mind that content created by you will be consumed by people in different ways. If you don’t 

consider this variety while creating the content, millions of people will find it hard or impossible to use your creations. 

The World Health Organization estimates that about 15% of the world’s population lives with some form of disability, 

therefore a significant number of people are likely to be denied the right to information if the content is not in a format 

which they can adapt as per their own needs for reading. In addition to being the right thing to do, Digital accessibility 

is also a regulatory requirement as per many international and domestic conventions/laws. 

Accessibility Standards 

Catering to the needs of persons with diverse needs may seem very daunting to the creators of content. Thankfully 

you don’t have to think about the needs of each disability neither you have to test your products with all the assistive 

technologies. 

There are globally accepted standards and best practices for creating accessible digital content. Some of the most 

adopted standards are: WCAG, Section 508, EPUB Accessibility and PDF/UA. Adherence to any one of these ensures 

that the documents will be usable by everyone including persons with disabilities without any significant barriers. 

The accessibility standards and best practices for creation of digital documents are aimed at achieving the following 

objectives: 

1. Creating a structured and navigable document - It should be possible for all readers to easily identify and move 

to any position in the document such as a Chapter or sub-section. Tables, lists, notes etc. should have been 

created using the best practices instead of customized methods. 

2. Provision of text descriptions for graphical content such as pictures, flow charts and maps so that visually 

impaired readers do not miss out on important aspects of understanding the document. 

3. Providing an adaptable format that is marked-up semantically - It should be possible for readers to adapt the 

visual presentation of the document to suit their reading needs. Meaning of different text elements should be 

conveyed not only through visual presentation; for example, color, alignment but also through use of appropriate 

built-in styles. 

Microsoft has provided an accessibility checker within its Office applications. Ensuring that your documents pass the 

tests of this Accessibility Checker is generally sufficient to ensure that people with different disabilities will not have 

any major difficulty in using the content. In this document the Microsoft Office Accessibility Checker has been used as 

a benchmark. Note that accessibility for each and every user cannot be guaranteed, however, documents that pass 

the Accessibility Checker and the manual testing (described later) will certainly be more accessible and easier to use. 

  

https://www.who.int/teams/noncommunicable-diseases/sensory-functions-disability-and-rehabilitation/world-report-on-disability#:~:text=About%2015%25%20of%20the%20world's,a%20figure%20of%20around%2010%25.
https://www.w3.org/WAI/intro/wcag
https://www.section508.gov/
https://www.w3.org/Submission/epub-a11y/
about:blank
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Accessible Word document creation workflow 

It’s best to think about accessibility from the start of a project. It is desirable that the authors of the content are made 

aware of the accessibility requirements so that the designers or technical staffs involved in publishing does not have 

to spend additional time on retrofitting accessibility. 

The accessible document creation process recommended in this document is summarized below. 

Step 1: Prepare structured document with image descriptions in Microsoft Word. 

Step 2: Use Accessibility Checker and fix errors if any. 

Step 3: Use at least one assistive technology such as NVDA (recommended) to test the reading experience and identify 

any remaining accessibility barriers. 

Step 4: Your accessible Word document is ready for sharing, or perhaps converting to other formats such as EPUB, 

accessible PDF and DAISY. 

Although this document mentions Braille / Braille Ready Files (.brf), it is not meant to be an exhaustive guide. A 

separate detailed document is being prepared to help Braille producers have an accessible braille-ready Word file. 
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Standards for formatting various book elements: 

1. Heading Levels 

Heading levels are important for persons with disabilities to navigate a book and its different sections. They enable 

screen readers to directly jump to the readers preferred section. Heading styles are applied in Microsoft Word. This 

also results in generating a Table of Content automatically for all formats, including Braille. 

The recommended heading levels for a book are: 

✓ If the book has Parts / Units… 

Heading 1: Title of the Book 

Heading 2: Parts / Units /Section/Modules 

Heading 3: Copyright / Preface / Foreword / Acknowledgements / Messages by Editor / About the Author / 

Contents / Index of words / Glossary / Chapter Number & Name 

Heading 4: Worksheets / Revision / Review / Answers / Solutions 

Heading 5: Subsections 

Heading 6: Page numbers 

✓ If the book is does not have Parts / Units… 

Heading 1: Title of the Book 

Heading 2: Copyright / Preface / Foreword / Acknowledgements / Messages by Editor / About the Author / 

Contents / Index of words / Glossary / Chapter Number & Name 

Heading 3, 4 and 5: Subsections 

Heading 6: Page numbers 

The following are the Font style, Font size and Line Spacing options applied to the heading levels: 

Heading level 1 
Calibri 16 

centralised bold 
before and after 18pt Line Spacing Multiple - At 1.08 

Heading level 2 Calibri 15, bold before 12pt and after 2pt Line Spacing Multiple - At 1.08 

Heading level 3 Calibri 14, bold before 12pt and after 2pt Line Spacing Multiple - At 1.08 

Heading level 4 Calibri 13, bold before 12pt and after 2pt Line Spacing Multiple - At 1.08 

Heading level 5 Calibri 12, bold before 12pt and after 2pt Line Spacing Multiple - At 1.08 

Heading level 6 Calibri 11, bold before 12pt and after 2pt Line Spacing Multiple - At 1.08 
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It is important that whatever system of level hierarchy is being followed should be followed for all volumes of a 

particular book. (Multiple volumes of a book may be created for Braille Ready Files) The recommendation therefore is 

to split the volumes only on having a completely edited MS Word document for the book. 

This is an example of the navigation pane on an MS Word document with heading levels inserted as mentioned in the 

table above: 

 

Click here to know ‘HOW?’ 

2. Images 

All images from the print book are added to the document either before or after the paragraph it relates to (in 

Microsoft Word). These images include all tree diagrams, flowcharts, crosswords, word puzzles, mazes, etc. Decorative 

borders, or text boxes, however, are not considered images. 

Image Description (also called Alternative Text) needs to be added for every image inserted, to make images accessible 

to persons using screen readers. Click the link here for Image Description Guidelines text developed by DIAGRAM 

Center (Digital Image And Graphic Resources for Accessible Materials) at Benetech. 

Tactile diagrams may be created to support persons with visual impairment access diagrammatic information. 

Although softwares like ABBYY Fine Reader may recognise and insert images in the Word file, they may not be placed 

on the desired line. Position the image either before or after the relevant text content that is connected to the picture, 

but never in the middle of a paragraph. 

http://diagramcenter.org/table-of-contents-2.html
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Always crop the image only from the 4 corners - i.e. bottom-right, bottom-left, top-right or top-left. This is done so 

that the proportion of the image is maintained. Crop the image as close to the required portion as possible, without 

cutting off any relevant lines. 

Sometimes, captions appear below / above images. Make sure to exclude the captions of all images as part of the 

picture to be pasted (crop the caption out). The caption will be written above the image inserted. Place/paste the 

image in the document with a blank line before the caption (if any) and one after the image. 

When separate images are found next to each other, place them one below the other with a blank line between them. 

When there are images in Match the Column questions, use the same format of placing images in a table or one below 

the other (as required). Use additional numbering, as required. 

Keep in mind the following points when writing the Alt Text (description of an image). 

✓ Alt-Text shouldn’t be a sentence, but a statement. 

✓ Give detailed explanation which would aid the lesson. But also, be conscious that the nature of description is 

very contextual and may be different in different situations. 

✓ Read the text around the images to make sure you are using the same terms as the text. 

✓ Read and understand the context of the image. As far as possible, the description of the image should not 

readily give the child student the answer which he/she is expected to find out. In such cases, consider tactile 

diagrams. 

Example, if in the textbook the student is required to identify a shape; the image description should 

be: 

A shape 

and not ‘A square’. 

✓ Alt Text will be written in the relevant language. 

✓ If the Alt-Text is a simple and short statement, it is to be inserted in the word alt-text description box if the 

text is short enough– directly begin the alt text without any label for the same. 

✓ If the Alt-Text is long as the case may be in case of flow charts, tree diagrams, etc. place it immediately below 

the image with the following tags before and after “Image description begins” ….“Image description ends”. 

These specific instructions for some types of images are given subsequently. 

i. Handling Flowcharts: 

When flowcharts with text or images are present, crop the whole flowchart as a single image with Alt-Text and Image 

Description written below it. 

The Alt-Text will read — Flowchart as described below. 

Interdependence in the environment 
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“Image description begins 

Flowchart showing an arrow pointing from a drawing of microorganisms and fungi shaped like mushrooms, etc. to the 

word ‘Nutrients’. Another arrow from ‘Nutrients’ points to a drawing of a garden with trees and flowering plants, with 

the sun shining in the background labelled ‘Plants’. An arrow from here then points to a drawing of a Zebra labelled 

‘Plant-eating animals’. From the zebra is an arrow pointing to a Lion labelled ‘Flesh-eating animals’. From the Lion is 

an arrow pointing back at the microorganisms and fungi, indicating the cycle continues. 

Image description ends” 

(Check the Alt-text for the above image by placing your mouse pointer over it.) 

ii. Handling Tree Diagrams: 

Tree Diagrams are also to be added as an image with appropriate Alt-Text and Image Description. 

The Alt-Text will read — Tree Diagram as described below. 

Use the Multilevel List in the Paragraph Group under Image Description to show hierarchy. 

 

“Image Description begins 

Tree diagram showing 
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1. Public Services 

1.1. Electricity 

1.1.1.  Switch off lights, fans and the television when you leave the room 

1.1.2.  Do not use the air conditioner unless necessary 

1.1.3.  Use LED lights 

1.2. Water 

1.2.1.  Do not leave taps open while brushing your teeth 

1.2.2.  Fill water in buckets for bathing and washing clothes 

1.2.3.  Repair leaking taps 

1.2.4.  Water plants with used water 

1.3. Public Transport 

1.3.1.  Not litter buses, trains, etc. 

1.3.2.  Not damage the seats 

1.3.3.  Take pride in our public transport system 

1.4. School 

1.4.1.  Citizens should involve themselves in making every Indian educated 

Image Description ends” 

(Check the Alt-text for the above image by placing your mouse pointer over it.) 

Example of a short Image Description inserted as Alt-Text in the Description box— 

CAPTION: Coins and paper notes make up the Indian currency. 

 

(Check the Alt-text for the above image by placing your mouse pointer over it.) 

Examples of long Image Descriptions being added under the image— 

When the Alt-Text gets too long (more than one statement), it shouldn’t be written in the Description box under Alt-

Text. This is because you cannot navigate through the text inserted as Alt-Text, if one wishes to. 
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In this case, it is written below the image with the words Image Description begins before it on a new line and end 

with Image Description ends after it, also on a new line. 

The Description box, however shouldn’t be left blank and you must add a short one sentence Alt-Text mentioning that 

the image description is given below/refer. 

Example,  

Graph showing … as described below. 

EXAMPLE 1: 

Here is an example of an image in the Computer textbook. 

When describing this image, use the words tab, group etc. as used in the text. 

 

Fig. 4.1 Selecting the Cut option 

 

Fig. 4.1 Selecting the Cut option 
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“Image Description begins 

The Paint window with a yellow star with orange borders with its top half selected; and arrows pointing to the required 

areas: 

Foreground colour (orange) 

Background colour (red); 

with instructions to: 

1. Click Select 

2. Select the area of the drawing you want to cut 

3. Click the ‘Cut’ option 

Image Description ends” 

(Check the Alt-text for the above image by placing your mouse pointer over it.) 

EXAMPLE 2: 

 

“Image Description begins 

BOY: Hi Toggle, can you teach me a little about computers? 

COMPUTER: Oh sure, Goggle! Come I’ll introduce you to the parts of a computer and to the start and shut down 

procedures. 

Image Description ends” 

(Check the Alt-text for the above image by placing your mouse pointer over it.) 

EXAMPLE 3: 

If a poem / dialog (literal text) is placed on an image like in the example below, it should be inserted as text before the 

image. The image must then be cropped and Alt-Text provided. Provide Image Description if the Alt-Text gets too long 

to insert in the description box. 

Loveliest of trees, the cherry now 

Is hung with bloom along the bough, 
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And stands about the woodland ride 

Wearing white for Eastertide. 

Now, of my threescore years and ten, 

Twenty will not come again, 

And take from seventy springs a score, 

It only leaves me fifty more. 

And since to look at things in bloom 

Fifty springs are little room, 

About the woodlands I will go 

To see the cherry hung with snow. 

—A.E. Houseman 

 

(Check the Alt-text for the above image by placing your mouse pointer over it.) 

Click here to know ‘HOW?’ 
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3. Tables 

Tables are retained in a tabular format and can easily be navigated by using a Screen Reader which announces the 

Column number, Row number, and the relevant information. On entering a table, the software gives an overview of 

the total number of columns & rows. Tables are also retained or auto-formatted in Braille (if it is a simple and short 

table). 

When a table spans over two or more pages: 

- the header row must be repeated on every page. To achieve the following, go to Table Properties, and check 

the ‘Repeat as header row at the top of each page’ option under Row tab. 

It is IMPORTANT that you do not try to achieve this manually. 

- For the same purpose, the table should be one single continuous table and must not contain page breaks. 

- Even though, this isn’t a significant change, we will add a Producer’s note stating that this section is modified 

for accessibility. Producer’s note: This section has been modified for accessibility. 

- You may also add: Producer’s note: This table spans from pages 56-58. 

Use tables for all topics where one needs to read the columnar information line wise. 

Here are some examples of where tables are to be inserted: 

▪ Subject & Predicate 

Example: 

 

MS Word document: 

 Subject Predicate 

1. Birds fly 

2. The sun rises 

3. The moon shines at night 

▪ Correct & Incorrect statements 

Example: 
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MS Word document: 

Use the words tell, told, say and said correctly: 

What we should not say What we should say 

I will tell to the teacher that I cannot do this sum. I will tell the teacher that I cannot do this sum. 

My mother told to me to finish my homework. My mother told me to finish my homework. 

▪ Bullets & sub-bullets will be auto-nested in the same cell. 

Example: 

 

MS Word document: 

Unit Comprehension Working with 

Words 

Learning about 

Language 

Listening & 

Speaking 

Composition / 

Activity 

1. Message 

in a Bottle 

A short tale with 

plenty of conversation 

• Questions 

• Recall: true or 

false 

• Reference to 

context 

• Anagrams 

• Spelling 

• Sentence 

completion 

• Nouns 

• Sequencing 

• Question 

tags 

• Composing a 

paragraph 

using the 

words given 

In the case of complex tables, additional manual formatting would be necessitated so as to ensure a smooth navigation 

and reading experience. 

Click here to know ‘HOW?’ 
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4. Bulleted and numbered lists  

Both Ordered and Unordered lists should be created using the Word Bullets and Numbering feature. Ordered lists use 

numbers or letters to mark list items; Unordered lists use symbols such as bullets.  It is important that you insert these 

bullets using the automated nested lists feature in Word to maintain the relationship between points and sub-points. 

If the content is an educational book with a section on exercises – any unnumbered bullets can be numbered for better 

user experience with a producers note. 

Click here to know ‘HOW?’ 

5. Footnotes and Endnotes  

When footnotes and endnotes are inserted using the Word Footnote and Endnote features, it enables screen reader 

users to jump to footnotes and endnotes in the accessible formats. 

Click here to know ‘HOW?’ 

6. Headers and Footers  

If Headers and Footers in the print book hold important information, it may be repeated once within the content of 

the first page or the last page. As screen readers don’t read it out, this information should never be inserted as a 

header or footer in MS Word. 

Click here to know ‘HOW?’ 

7. Font size and style 

In order to ensure standardization and readability the following is recommended for font styles and formatting: 

Font Type Calibri 

Font Size 11 

Bold, Underline, Italics Retain as is 

Line Spacing Before and After values are 10 pt; and the Line Spacing 

is Multiple at 1.08 

The Font style and size is standard Calibri, size 11 for English books and Mangal, size 11 for books in Devnagari like 

Hindi/Marathi. To allow users to have an almost duplicate copy of the sighted print, apply Bold, Italics, and Underline 

as seen in the print book. 

For font colours, keep all text matter in Black, change to a darker shade of the colour in print books, wherever 

necessary (except the Heading Levels where you will maintain the default colour) ensuring suitable colour contrast.  

To draw attention to words that are represented by colour, make the relevant text bold change the font colour to blue 

instead. 

Click here to know ‘HOW?’ 



Accessible E-Content Creation: Standards and Guidelines   17 

        

8. Formatting: Spacing, margins, columns, page layout  

Ensure that line spacing is maintained as Before and After values are 10 pt; and the Line Spacing is Multiple at 1.08. 

No additional spacing is required in the document. The default margins in portrait orientation may be used. 

Click here to know ‘HOW?’ 

9. Page numbers  

Most often, teachers in schools ask students to “Open to page __.” When a student with blindness or low vision studies 

in an inclusive school, these numbers will not match the Braille pages or the Accessible eBook file pages. Hence, you 

need to insert page numbers as per the sighted print textbook so that the visually impaired student can literally, ‘be 

on the same page’ as the rest of the class.  

Page numbers as per the print book are inserted as text to enable ease of access to a referenced page number by 

navigation commands. This also enables Braille users to 'be on the same page' as the rest of the users.  

The content of every print page on the hardcopy book is separated from the next and previous with a page break on 

the Word document. 

Insert page numbers as the text “Page” followed by the hardcopy page number, without a space between the text and 

the number: Page1, Page2 

Retain the page numbering as it is in the print book. If the book contains page numbering of the type i, ii, iii… or A, B, 

C… or 1, 2, 3… etc, retain them in your Word file. For Hindi/Marathi books, you may use १, २, ३… etc. Page numbers 

should correspond to the relevant content. 

Plain Digit-Page Breaks Before + Heading level 6, Top left aligned, For eg: Page144) 

Non numbered pages – (Page Breaks only heading level with space before and after) 

• For initial and final content present on pages that are not part of chapters, use these words appropriately. 

Example: 

 In English, follow this: In Hindi, follow this: In Marathi, follow this: 

Front Cover Front Cover begins/ends सामने का कवर शुरू/अंत मुखपषृ्ठ सुरू/समाप्त 

Inner Front Cover Inner Front Cover 

begins/ends 
भीतर का सामने कवर 

शुरू/अंत 

आत मुखपषृ्ठ सुरू/समाप्त 

Inner Back Cover Inner Back Cover 

begins/ends 
भीतर का पीछे कवर शुरू/अंत आत मलपषृ्ठ सुरू/समाप्त 

Back Cover Back Cover begins/ends पीछे का कवर शुरू/अंत मलपषृ्ठ सुरू/समाप्त 

 

Since these pages are to remain unnumbered, add a section break after inner front cover. 
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• Add the whole Front and Back covers as images, with text on it written outside the Description box, and Alt-

Text and Image Description (written below in case of long description) focusing on only the images on the 

page. 

• In case you come across a new page which is blank (no text or images), you need to insert the following 

statement in brackets on the relevant page. 

 In English, follow this: In Hindi, follow this: In Marathi, follow this: 

Blank page (This is a blank page.) (यह खाली पषृ्ठ है।) (हे ररकाम पान आहे.) 

Click here to know ‘HOW?’ 

10. Text boxes / Sidebars 

Content may be presented in boxes -- vertically, called sidebars and horizontally, called text boxes -- only for visual 

effect or for categorization; Facts, Quick Tips, or Did You Know? kind of information that may appear at different 

places, sometimes in the middle of the main text content with or without consistency. Such content should be inserted 

in a 1x1 table grid along with its heading / subheading. In order to distinguish the text within and outside the boxes, 

do the following. 

Click here to know ‘HOW?’ 

11. Hyperlinks  

Create / maintain hyperlinks as active clickable links in all the accessible formats for ease of access. 

Click here to know ‘HOW?’ 

12. Table of Contents  

The Table of Contents/Index of a print book that usually appears in the initial pages is to be created as a synchronized 

linked list across all accessible formats. Heading levels applied to the document automatically generates this linked 

Table of Content list. 

Click here to know ‘HOW?’ 

13. Appendix or Index (at the end of the book) 

Appendix or Index appearing at the end of the end is to be inserted as text, ensuring that this information is 

represented in a single column only. 

Click here to know ‘HOW?’ 

14. Multiple language content  

Books having multiple languages must be written in their Unicode fonts. For example, Marathi and Hindi content 

(Devanagari) are written using the Mangal font. 

Click here to know ‘HOW?’ 
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15. Metadata (file name, title, author etc.)  

This step is setting proofing language. This ensures that it gets added to the book’s Metadata. 

For an English book, for example, set Proofing Language as English (U.K.). 

Click here to know ‘HOW?’ 

16. Mathematical or scientific expressions  

Owing to advances in technologies, there are many emerging Math and Science reading and writing solutions. While 

we are still exploring these options at the time of writing this version 1.0, two methods that have been tried and tested 

and have been known to be best accessible across multiple formats are: 

• Using MathType for writing equations 

• Using Microsoft Word Equation Editor 

Subsequent versions of these standards will incorporate more options. 

Refer to this link for a summary on Reading and Writing Math with Assistive Technologies published by the XRCVC. 

Science, technology, engineering, and mathematics (STEM) books may either contain: 

A. Partially Technical Texts (Science book) which utilizes a small number of Mathematical symbols. 

In this case, the accessible eBook and BRF word files for such texts, all mathematical expressions will appear as 

MathType or Equation Editor expressions. All Mathematical expressions would then be typed within the text manually 

with MathType or Equation Editor on MS Word.  

In the Braille book for such texts, all mathematical expressions will appear as per the Nemeth Braille code, while the 

rest of the numbers and text would be as per the Literary Braille code. 

B. Technical Texts (Mathematics, Physics or Chemistry) 

In this case, the accessible eBook and BRF word files for such text, all mathematical expressions will appear as 

MathType or Equation Editor expressions or as Microsoft Office Word Equations. OCR scanning for such books would 

be as per the process outlined below and editing with MathType or MS Equation Editor. 

In the Braille book for such the texts, the entire file will appear as per the rules of the Nemeth Braille code. 

Click here to know ‘HOW?’ 

17. Exercises for readers  

1. Fill in the blanks 

All blanks, blank boxes, dotted blank lines, dashes, underlines, etc. appearing in a print book should be replaced by 3 

hyphens with a space before and after them ( --- ). This is because for creation of Braille books, a blank (that needs to 

be filled) is conventionally represented by dots 3,6 thrice. The sighted print hyphen (-) translates to the required dots. 

• Change ‘Fill in the boxes / grid etc…’ to Fill in the blanks. 

• Questions like ‘Fill in the blanks with the words given in the box / cloud / tree’ etc. should be changed to Fill 

in the blanks with the words given in brackets. 

Note: Here we use round brackets / parentheses. 

http://xrcvc.org/direct-support-training/stem-education-reading-writing-math.htm
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NOTE: 

Since, all the above are changes we make to the content of the book, it is necessary to add a Producer’s Note before 

the section that has been changed. 

Producer’s Note: The section below has been modified for accessibility. 

Blank cells of a table will be retained as blank cells. There is no need of entering 3 hyphens to represent a blank within 

a cell. In case the print book shows a few dots or a question mark, the same is retained to match the print book. 

When asked to fill in single letters or numbers as part of word puzzles or word pyramids, only a single hyphen is used 

to indicate a blank for each character. 

2. Multiple-choice questions  

Multiple-choice questions must also follow a nested list for both the questions and options. If the options have no 

numbering (listed as bullets in the print book), add a numbered list to allow users to reference the question and option 

when writing answers.  

3. Match the columns  

Match the columns are retained in a table format. In case information is listed in columns without a column heading, 

give column headings as Column A and Column B. Ensure that all items listed in all columns are numbered so that the 

users do not have to write the entire word/phrase/sentence when answering. 

Click here to know ‘HOW?’ 

18. Handling Visual Content 

a. Check and Cross Marks 

Check and Cross marks are treated as images, since their symbols are not accessible. The alt-text may be “Check mark” 

or “Cross mark”. 

b. Colour Contrast 

Persons who may need change in contrast options are most suited to blue and text is a different colour is made bold. 

And, since we will be using bold instead of colour, in cases where the text says, ‘Refer to the words in colour.’, we put 

each relevant word / phrase in Bold and change the text colour to Blue (from the Standard Colors list under Font 

Color). The text will have to be edited accordingly as Look at the words in blue and bold. 

c. Retaining visual instructions 

Since, these accessible books are also used by persons with visual impairment, a tendency may be to alter statements 

like, ‘Look at the words below.’ The person will be looking and reading with their fingers and/or ears. 

When questions mention to draw, do not change the question, since the person student with visual impairment should 

have practice in drawing as well. 

Activities involving colouring shouldn’t be substituted or removed. 

A person with blindness and low vision can be expected to colour within tangible boundaries on tactile diagrams 

provided. If the activity / exercise can be made more interesting / appealing to the person by colouring, the question 

should be kept as it is and an appropriately created tactile diagram should be provided for the same. 

Even within e-copies, shading, highlighting or a font colour change may be applied to the required text once selected. 
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Click here to know ‘HOW?’ 

19. Using Microsoft Accessibility Checker  

In order to ensure you’ve done your best to make an accessible document, use the built-in accessibility checker on MS 

Word, which will help identify issues in the document. Results may be classified as errors or warnings. It also gives tips, 

how-to fixes, and recommendations for each result. 

Click here to know ‘HOW?’ 
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Steps for formatting various book elements: 

1. How to: Heading Levels 

To insert heading levels: 

1. Select the text you want to use as a heading. 

2. On the Home tab, move the pointer over different headings in the Styles gallery. Notice as you pause over 

each style, your text will change so you can see how it will look in your document. Click the heading style you 

want to use. 

 

If you don't see the style that you want, click the More button  to expand the gallery. 

Alternatively, you can use Alt+Ctrl+1 for Heading 1, Alt+Ctrl+2 for Heading 2, etc. or Ctrl+Shift+S to Apply 

Styles. 

To customize heading levels: 

1. Change the font, formatting, line spacing of a heading style as given in the table under the standards. Right-

click the heading style then click on Modify. 

2. Once you customize the style, click the customized heading again and click Update Heading to Match 

Selection. Every time you apply that heading style in your document, the heading style will include your 

customizations. 

2. How to: Images 

To insert images: 

1. Click in your document where you want to insert your picture. 

2. Click the Insert tab. 

3. Do one of the following: 

a. Select Insert > Pictures > This Device for a picture on your PC. 

b. Select Insert > Pictures > Stock Images for high quality images or backgrounds. 

c. Select Insert > Pictures > Online Pictures for a picture on the web. 

4. Select the picture you want, and then select Insert. 

To resize or move images: 

1. To resize a picture, select the picture and drag a corner handle. 

2. Do not wrap text around a picture, let the inserted image stay “In Line with Text”. 
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To add Alt-Text: 

Do one of the following: 

1. Right-click the object and select Edit Alt Text. 

 

Alternatively, select the object and then select the format tab for the object, for example, Picture Format. 

Select Alt Text. 
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2. In the Alt Text pane, type 1-2 sentences in the text box to describe the image and its context to someone who 

cannot see it. 

You could also try the auto-generated alt text in Microsoft 365: If the alt text is satisfactory, select the Approve 

alt text checkbox. 

Tip: In older versions of MS Word, since the Alt Text pane does not have a spell and grammar check, write your 

descriptions as plain text in the Word file before moving it to Alt Text pane. 

3. How to: Tables 

For a basic table, click Insert > Table and move the cursor over the grid until you highlight the number of columns and 

rows you want. 

 

4. How to: Bulleted and numbered lists  

To insert Ordered and Unordered lists using the Word Bullets and Numbering feature, 

1. Select the text, and then, on the Home tab in the Paragraph group. 

2. Click Bullets or Numbering. Each line or paragraph becomes a bulleted or numbered item. 

Manual numbering should be avoided. To match the numbering format as in the print book, you can customise it by 

selecting the Define New Multilevel List option under the Paragraph group. 

1. On the Home tab, click the arrow next to Bullets or Numbering. 

2. Choose a style and start typing. 
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5. How to: Footnotes and Endnotes  

Add a footnote 

1. Click where you want to add the footnote. 

2. Click Insert > Insert Footnote. 

 

Word inserts a reference mark in the text and adds the footnote mark at the bottom of the page. 

3. Type the footnote text. 

Add an endnote 

1. Click where you want to add the endnote. 

2. Click Insert > Insert Endnote. 

 

Word inserts a reference mark in the text and adds the endnote mark at the end of the document. 

3. Type the endnote text. 

6. How to: Headers and Footers  

Headers and Footers in the print book (if holding important information), is written as plain text at the start/end of 

the content with a Producer’s Note. 

7. How to: Font size and style 

i. Press Ctrl+A to select all document content. 

ii. Select Font Calibri / Mangal and Font Size 11 under the Font group in the Home tab. 

iii. When changing font colours, ensure that text displays well by using the Automatic setting for font colors. 

Select your text, and then select Home > Font Color > select a colour. Use the Accessibility Checker, to analyze 

the document and find insufficient color contrast (usually a dark shade against a white background is 

accepted). 
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8. How to: Formatting: Spacing, margins, columns, page layout  

How to adjust Line Spacing? 

1. In the Ribbon / Menu, go to the Home tab. 

2. Under the Paragraph submenu, click on the  symbol i.e. the Paragraph dialog box option. 
3. In the Spacing section, adjust the Before and After values to 10 pt; and the Line Spacing to Multiple 

at 1.08. 
4. Uncheck the Don’t add space between paragraphs of the same style. 
5. Click on the OK button. 

 

9. How to: Page numbers  

To insert page numbers a heading level: 

1. Insert page numbers as the text “Page” followed by the hardcopy page number, without a space between the text 

and the number: Eg: Page1 

2. Since page numbers are inserted as Heading level 6, select the text and apply Heading 6. You can refer to the same 

steps given under “How to: Heading Levels” to format all page numbers according to the guidelines given un the 

table on page 6 of this document. 

To insert a page break after every Print page: 

Go to Layout > Breaks > Page. 

1. Put your cursor where you want one page to end and the next to begin. 

2. Go to Insert > Page Break. 
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10. How to: Text boxes / Sidebars 

On a new line before the content (in the 1×1 table grid), type Text Box/Sidebar begins. 

On a new line after the content (in the 1×1 table grid), type Text Box/Sidebar ends. 

 

 

11. How to: Hyperlinks  

The fastest way to create a basic hyperlink in an Office document is to press ENTER or the SPACEBAR after you type 
the address of an existing webpage, such as http://www.xrcvc.org. Office automatically converts the address into a 
link. 

The default font colour of a hyperlink is a lighter shade of blue, which is not the most accessible against a white 

background. The recommendation is to change this to a darker shade of blue using the following steps: 

▪ To change the address or display text of a hyperlink you added, right-click the link and click Edit Hyperlink. 
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▪ To change the appearance of a hyperlink, such as font style, size, or color, right-click the link and click Font on 

the shortcut menu, or click a style option on the mini toolbar that appears. 

 

12. How to: Table of Contents  

1. Put your cursor where you want to add the table of contents. 

2. Go to References > Table of Contents. and choose an automatic style. 
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3. The default table shows upto three levels, Heading 1, Heading 2, and Heading 3. If the document has sections 

under Heading Level 4 that need to be displayed in the TOC (if displayed in the print book), select Options. In 

the dialog box that opens, add a level for Heading Levels 4 and 5 by entering 4 in the TOC level control to the 

right of Heading 4, and then select OK. 
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4. Since ePUB is a free-flowing document, clear the Show page numbers check box by unchecking it. This disables 

the page numbering for the entire TOC. 

5. Select OK to return to the document. 

 

6. If you make changes to your document that affect the table of contents, update the table of contents by right-

clicking the table of contents and choosing Update Table Field. 
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13. How to: Appendix or Index (at the end of the book) 

Appendix or Index appearing at the end of the end is to be inserted as text, ensuring that this information is 

represented in a single column only. 

14. How to: Multiple language content  

Books having multiple languages must be written in their Unicode fonts. For example, Marathi and Hindi content 

(Devanagari) are written using the Mangal font. 

15. How to: Metadata (file name, title, author etc.)  

This step is setting proofing language. This ensures that it gets added to the book’s Metadata. 

For an English book, for example, set Proofing Language as English (U.K.). 

16. How to: Mathematical or scientific expressions 

Given below are two variants of inserting Math and Scientific equations in a Word document: 

• Using MathType 

• Using Microsoft Word Equation Editor 

Follow the instructions below depending on what you choose to use. However, ensure that the one same method is 
used consistently for all math equations and scientific content appearing in the document. Do not use multiple 
methods in a single document/book being created. 

Writing Math Equations Using MathType 

NOTE: 

Inserting MathType in Semi-Technical books 

Semi-Technical books here, refer to books other than Maths like Physics, Chemistry and Economics that have some 

level of or even little Math content in it. The equations appearing in these books, makes it a semi-technical book. 

For books like these too, MathType or Microsoft Office Equation Editor must be used for Math content. 

* Since adding a MathType Equation Editor Box, converts all numbers appearing in the book (even if that be outside 

the MathType Equation Editor Box) to Nemeth Braille (Braille code for encoding mathematical and scientific 

notation). Therefore it should be deleted before translating. Translate these equations separately and copy to word. 

Then copy to original DBT file adding one space before and after the equation. 

 

Requirements 

Software Requirement for Math Typing: 
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1. MathType 6.9 by Design Science (dessci.com) (Licensed version or the Free Lite version) 

2. Microsoft Word (2016+ preferred) 

 

Software Requirement for Reading Math Expression with Screen Readers: 

1. MathType 6.9 by Design Science (dessci.com) (Licensed version or the Free Lite version) 

2. MathPlayer by Design Science (dessci.com). This is a free software that runs in the background and enables 

NVDA to recognise the Math equations. 

3. NVDA 2015.2 onwards (Non Visual Desktop Access) (nvaccess.org). This is a free open source software. 

Caution: 

For any new kind of symbol you are typing or unsure of, please highlight that symbol yellow and check with someone 

with a Mathematics background. A wrong symbol will give errors when transliterated to Braille that may get missed 

out when proofreading the Braille file & will be read out incorrectly by the screen reader. 

 

Steps to Write Math Equations 

The following are the steps to insert or edit Math Equations in the Word file: 

Method 1: 

- Go to the Start Menu and open “MathType” 

A MathType Equation Editor Window as shown below opens on your screen.  

- Type out the equation using the appropriate symbols, etc., from the MathType Equation Editor. 

- Copy-Paste these symbols to the Word file. 

Or 

Method 2: 

While keeping the cursor in the position where you want the Math equation or symbol, press ‘Ctrl + Alt + Q’ or select 

‘Inline’ from the ‘Insert Equation’ section in the MathType menu ribbon in the Word file. 

A MathType Equation Editor dialog box opens on your screen. 

Type out the equation using the appropriate symbols etc. from the MathType Equation Editor 

Close and Save. 
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Refer to the links to the following in ‘Additional Information’ for more information on working with MathType: 

https://www.dessci.com/en/company/training/misc/tipstricks-full.pdf 

https://www.dessci.com/en/dl/MathType5WinManual.pdf 

Or 

Method 3: 

- Double click on the MathType equation in the Word file 

- The MathType dialogue box containing the equation opens up 

- Edit the equation 

- Close and Save the dialogue box 

IMPORTANT NOTE: 

  

https://www.dessci.com/en/company/training/misc/tipstricks-full.pdf
https://www.dessci.com/en/dl/MathType5WinManual.pdf
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Rules for Typing & Editing Math Equations 

The list appended below is important to follow because not following this process causes errors in the Braille file that 

are harder to spot and could also cause the equation to be read out or transliterated to Nemeth Braille wrongly. 

Rule #1. All Mathematical Expressions (i.e. not including plain numbers that are not a part of Math expressions) 

should be inserted with MathType. 

Here are some instances; 

Example 1: 

Plain numbers appearing throughout a book independently will not be Typed in MathType. 

Example: Ram bought 50 pencils. 

Here 50 is not typed in MathType. 

Example 2: 

Mathematical expressions in which all the symbols are available on the keyboard will also be typed in the MathType 

box. 

 

Example 3: 

 

Note: In the above equations the words ‘ones’ and ‘tens’ will be written in Style: Text and with a space before and 

after it. This is discussed in a later point. 

Example 4: 

 

Example 5: 

 

Example 6: 

 

Example 7: 

 

Example 8: 
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 is incorrect cause ‘3x’ is not typed in MathType 

 is correct, where the entire expression is typed in MathType 

Note: In the above equations the colon/ratio sign, the greater-than sign, the plus sign etc. are typed from the 

keyboard but in the MathType window. There is no special symbol for some symbols like ratio sign, plus, minus, 

greater-than, less-than etc. in the MathType window. These are typed directly from the keyboard. 

Signs of grouping (brackets) can be typed directly from the keyboard or can be selected directly from the options in 

the MathType window. 

Rule #2. You don’t have to type space within Mathematical expressions in the MathType window. 

Example: 

In the MathType window, when typing ‘y=’, you don't have to type a space between the y and the =, because 

MathType takes care of the spacing automatically. To help you break the habit of typing spaces, the spacebar is 

disabled most of the time in MathType, so pressing it will have no effect (other than producing a beep sound!).  

Rule #3. Using Styles in MathType. 

Note that the default style in the MathType window is ‘Math’. This is displayed at the bottom of the window as 

shown in the image below. 

 
For any text appearing within an equation type the text in MathType and choose “Style: Text”. 

Example 1: 

 

Here the style of the above text would need to be changed to ‘Text’ from ‘Math’. 

Hence select the word ‘Numerator’ and ‘Denominator’ and choose Style as ‘Text’ as shown below: 

The corrected equation will appear like this –  
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Example 2: 

 

The default Style setting is ‘Math’ 

Select the words ‘ones’ and ‘ten’ and select Style: Text 

It will then appear like this: 

 

Press control space when keeping the cursor before ‘ones’, and before ‘ten’, and after ‘ten’. (This spacing is 

discussed again in a later point) 

The correct equation will appear like this: 

 
Example 3: 

 

Select ‘Prob’ and choose Style: Function 

Select the word ‘both’, and choose Other from the Style menu. The Other Style dialog box will appear, which lets 

you directly change the font and style (bold & italic) of selected characters. Click on Bold, and then choose OK. 

To get variables A and B in italics choose Math from the Style menu. This tells MathType to treat them as 

mathematical variables. 

Some other functions for which we select Style: Function are as follows: sin, cos, tan, cot, log, max, min, lim, etc. The 

whole list can be accessed under Preferences > Functions Recognized. 

Rule #4. Handling Bold & Italics in MathType. 

To bold the word ‘both’, as shown in example 3 for the previous rule, we chose Other from the Style menu. However 

Style: Other must only be used with text. Math Equations or Functions must not be shown in Bold using this style. 

Rather, follow the following: 

For the particular equation, go to Style > Define > Advanced and check all the boxes under Character Style – 

Bold/Italics and click on OK. Uncheck ‘Use for new equations’, to avoid carrying forward these settings to the next 

equations. 
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TO SUMMARISE: 

When Text is in Bold, use Style: Other (checkbox Bold) 

When Math content (symbols, variables, numbers etc.) is in Bold, use Style: Math, and then go to Define and check 

all boxes under Bold. Uncheck Use for new equations to get back to default settings in Define when done. 

Similarly, when Functions (sin, cos, tan etc.) are in Bold, use Style: Function, and then, go to Define and check all 

boxes under Bold. Uncheck Use for new equations to get back to default settings in Define when done. 

*Note: Bold & Italics do not appear in DBT. 

*Note: Another limitation is that you cannot bold only one of the words, numbers or symbols within the same Math 

Rule #5. The MathType Equation box in the Word file should be treated as you would treat a word with 

appropriated spacing before and after it. 

i.e. One space should be left before and after the MathType equation box at all times, except: 

- if the equation is followed by a punctuation mark. (since no space is kept before a punctuation mark at all times) 

or  

- if the equation is at the end of or start of a line. (since no space is given after the last word on a line or before the 

first word on the line) 

Example 1: 

 

A space will be given after ‘(g)’ and before the mixed fraction begins. 

Example 2: 

 

A space will be given between the word ‘Is’ and the MathType expression, no space will be given between the 

MathType equation and ‘?’ 
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Rule #6. For text and punctuation marks within the MathType equations, spacing should be as per the rules of 

English. 

To type space within the MathType equation press “ctrl key + space bar”. 

Example 1: 

 

One space is given after the comma. 

When percent sign follows a number, no space between the number and the sign. This is true also of all signs of 

punctuation. 

Rule #7. Handling Punctuation Marks within MathType equations 

When dealing with punctuation marks – comma, full stop, exclamation, etc., with the equations, note the following: 

- Spacing of punctuation marks should be as per Grammar rules, i.e. no space before them but one space after if 

followed by some text or equation. 

- When we change the Style of the punctuation mark to “Style: Text” we need to manually give space after the 

punctuation mark if we are typing anything ahead of it. 

(The spacing within equations is automated and correct only under Style: Math) 

- A punctuation within a Math expression should always be inside the MathType box with the style for that 

punctuation selected as “Style: Text” 

**The Full Stop/ Period is the exception to this rule. Keep the full stop outside the MathType box without any space 

before it, else it gets considered as a decimal point. 

Example 1: 

10 10 1, =  

Here the comma is typed in the MathType window and the Style for the comma is selected as “Text”. 

And there is no space before the comma in the MathType window. 

Example 2: 

1 10
1 ?

6 8
  

Here the question mark is typed in the MathType window and the Style for the question mark is selected as “Text”. 

And there is no space before the question mark in the MathType window. 

Example 3: 

2 3 4, 3!+ =  

Here the question mark is typed in the MathType window and the Style for the question mark is selected as “Text”. 

And there is no space before the question mark in the MathType window. 
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(However when the exclamation mark is used to signify the Mathematical concept of factorials this should be left as 

Style: Math. In case you are unsure of the context in which the exclamation mark is used please check this with 

someone having a Math background.) 

Rule #8. For Units of measurement (Rs., m, cm, l, ml, kg, etc) within MathType equations select the style as “Text” 

and give space before and after the units of measurement. 

Example: 

 

Rule #9. For blanks within a MathType equation, type the question mark and not 3 hyphens or 1 underscore. Here 

the question mark sign is left as “Style: Math” 

Example: 

 is wrong 

 is wrong 

 is correct 

Rule #10. Symbols available on the keyboard (Decimal Point, Percentage Symbol, Greater than or less than sign) 

If a decimal number, a percentage symbol, greater than or less than sign etc. is not part of any Mathematical 

expression, it does not have to be typed in MathType. 

The full stop/period key on the keyboard can be used to type the decimal point.  

But if it is a part of any Mathematical expression, it has to be typed in MathType. The full stop/period and the 

percentage keys on the key board can be used to type the decimal point within MathType.  

Examples:  

> is the greater than sign. 

2.5 apples 

His Math score was 30%. 

The following equations too qualify as Mathematical expression - 

 

 

Note: A common error is using the dot multiplication from the MathType box for decimal. Please avoid doing this. 

Similarly, a dot multiplication sign is inaccurately put as a decimal point. This can be avoided by reading the book for 

context. 
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Rule #11. It is okay to type many equations in the same MathType window. However do not type full text 

sentences or phrases in the MathType window. 

Example 1: 

This is allowed; 

 

Avoid this: 

 

This is correct where only  and  is in MathType as shown below. 

The adjacent pair of angles whose sum is  is called a linear pair. Here  

Rule #12. Algebraic Variables and Names for Geometry figures that are a part of Math Equations need to be typed 

in MathType with the style left as “Math”. 

- Type in the MathType box and leave style as “Math” 

Example: 
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Rule #13. When typing a single letter / variable that is not a part of a Math Equation it need not be typed within 

the MathType equation window. But, any two or more letters together need to be typed within MathType 

equations and left as “Style: Math”. 

Example; 

A and B are two points on segment . 

Here “A” and “B” are typed outside MathType. 

However “AB” is typed within MathType. 

Rule #14. When selecting superscript and subscript, in most cases we choose the first superscript / subscript 

symbol option. 

 

Rule #15. Point your cursor to the symbol and check the symbol name at the bottom of the MathType window as 

shown below before inserting the symbol. 

 

Example: 

For the triangle symbol make sure to use the triangle – ( ) in MathType and not the symbol for Delta ( ) 

Rule #16. Underline numbers in MathType as shown below. Do not use the Word underline feature. 

Option 1 
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or 

Option 2 

 
Rule #17. Use the strikethrough option from the MathType window only as shown in the image below. 

 
Do not use the strikethrough option shown in the image below; 
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Rule #18. Chemistry Structures and Equations 

Type 1 – Simple & Complex Chemical Structures 

For simple and complex chemical structures insert image and give appropriate alt text. 

Example 1: 

 

Example 2: 

 

Example 3: 

 

Example 4: 

 

Type 2 – Chemical Equations 

All Chemical equations must be typed in MathType. The molecular formulae can be left as style Math within 

MathType. 

Example 1: 

 

Example 2: 
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Type 3 – Equations with Chemical Structures 

As in the examples below for equations with Chemical Structures and molecular formulae insert image of the entire 

equation and give appropriate alt text. 

Example 1: 

 

Example 2: 

 

Example 3:  
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Some More Shortcuts & How tos 

❖ 1. Customizing the Toolbar 

The Toolbar can be customized to show symbols you use often in the licensed MathType version  

The expressions in MathType’s tabbed bars can be inserted into the equation you are working on with just a single 

click. 

To add your own expression to a bar, just drag it to the desired spot. 

To modify an equation on the bar, just double-click on it to open it in its own editing window. 

To delete an expression from the bar, right-click and choose Delete. 

❖ 2. Keyboard shortcuts 

Quick Shortcut keystrokes when typing in the MathType window 

As you hold the mouse pointer over the palette items their name as well as the shortcut keystroke to access them is 

displayed in the status bar at the bottom of the MathType window. This will help ensure that you pick the correct 

template and remember the shortcut key to access them as well.  

Example: 

You can also create a superscript slot by typing Ctrl+H ("H" = "high").  

Ctrl+L inserts a subscript slot ("L" = "low"). 

Ctrl+F inserts the slot for typing a Fraction, and so on. 

Ctrl+Shift+E to change style to text 

Ctrl+9 for round brackets (parantheses) 

Ctrl+[ for square brackets 

Ctrl+R for radical sign (square root sign) 

Greek Characters: You can enter a Greek character using Ctrl+G and its equivalent letter, e.g. m for  , P for  , d for 

 . 

❖ 3. Copying and Dragging 

To re-use part of an existing equation, select the part and then use Copy and Paste, or drag and drop. To copy the 

selection hold down the Ctrl key when dragging. 

❖ 4. To type something like  

Keep the cursor before C, select the superscript slot, and type 2 in it. Next, keep the cursor after C, and select the 

subscript slot, and type 1. 

❖ 5. To type most Spatial Math Sums 

To type all Spatial Math sums, Long Division sums etc. use the Matrices option in MathType as shown below. To 

create a matrix, use the ‘matrix templates,’ and select the variable-size matrix (shown below). This will allow one to 

create the matrix with as many rows and columns as needed. 
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To obtain the horizontal and vertical lines in the Spatial Maths sums you need to follow the following steps:  

a) In the MathType go to Matrix templates and then click on Variable size matrix or table. 

b) Insert the number of rows and columns as per your requirement and then click on the space in between the 

respective row/column in order to get the required line. 

c) Click OK. 

 

Example: 

The equation below was created using a 3 by 5 matrix, with the top two cells in Column one being unused. 

 

❖ 6. Instructions to type Long Division sums 

A Long Division sum can be typed out in MathType using the fraction template as shown. 
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You can use tabs for the Long Division sum underneath to line the numbers up. (The tabs are the arrows, of which 

the one used below is the one furthest to the left, to click and drag it along the ruler to the desired position.) Next, if 

you press ctrl + tab on the keyboard, it will bring the cursor to the desired position. 

How to use tabs is actually a course in the MathType help (Help > MathType tutorials). It can be found by using the 

index to search for ‘Formatting with tabs.’ 

Also, to get the line underneath the “0” you will want to use the under-bar template, which is in row 2 column 6. 

Also, the line spacing will need to be lowered. It can be found in the ‘Format > Line Spacing’ menu. 

 

 

❖ 7. To type Cross Multiplication 

Crop and insert image for sums with the cross-multiplication symbol and add alt text to it. For example; 

 

❖ 8. To Insert a Pascal Triangle 

1. Insert a matrix:  
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2. Set the dimensions of the matrix as described below: ( ) ( )( )# of 1s along a side 2 #s along the base  – 1 , 

which for this one is 5 rows, since there are 5 ones along the left or right side, and 11 columns, since there 

are 6 numbers along the base, so times 2 is 12, and minus 1 is 11. So, what you see above is a 5x11 matrix. 

Before you close the Matrix dialog though, make sure Row Alignment is Baseline, Column Alignment is 

Center, and Equal Column Widths is checked. 

3. Type the numbers inside in whichever way it works for you, but I think a good technique is to start by typing 

a 1 in the bottom cell of the first column, proceeding diagonally up and to the right, typing 1 in each cell 

along that diagonal until you get to the top row. Proceed downward and to the right the same way. Now fill 

in the middle, skipping a column between each entry. 

4. When you're finished it won't look right – it will be way too spaced out. The one above looked like this at this 

point:  

1

1 1

1 2 1

1 3 3 1

1 4 6 4 1

1 5 10 10 5 1

 

5. You can fix that in MathType by expanding the Format menu, and click the bottom entry: Define Spacing. 

You need to change 3 things in the Define Spacing dialog: 

Change Matrix row spacing to 100% 

Change Matrix column spacing to 1% 

Uncheck the box labeled Use for new equations. 

When you click OK, the triangle should look more normal. Like all templates in MathType, the green dashed 

rectangles are only to show you where the template slots are, and do not show up in Word. 
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❖ 9. To cancel many things together choose the option in the image as shown below; 

 

 

❖ 10. To add Tally Marks 

Tally marks are inserted as vertical lines using the vertical bar on the keyboard "|" in the MathType box. 

Then use the strikethrough option as mentioned above. 

❖ 11. Number above or below a cancelled number will be written as superscript or subscript numbers as 

shown below; 

 

❖ 12. For expressions with large brackets use the brackets/parenthesis from the MathType (Ctrl + 9) and not 

the ones directly from the keyboard. 

Example: 

 



Accessible E-Content Creation: Standards and Guidelines   50 
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❖ 13. To insert the Slanting Cross lines shown below 

Example: 

 

and 
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Note: It can be done in MathType, but it won’t be accessible. Hence we will create it as a graphic, and add the Alt 

text. 
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❖ 14. To Insert Circled Numbers 

Example: 

 

How to insert in MathType: 

For the circled numbers, the user would need to produce a circle and then nudge (move) the number inside it. 

MathType can use a circle from any font, so if there is a font on the computer that is being used containing a circle, 

that font can be used to produce it. Instead use the ‘Insert Symbol’ dialog, which is found in the ‘Edit’ drop down 

menu. Select ‘Insert Symbol,’ and then change the ‘View by:’ drop down menu to ‘Description.’ Click the ‘New 

search…’ button to search for “circle”. The results will show up below, then click the desired circle and click ‘Insert.’ 

This will insert the circle into the MathType editor. 
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Once the circle is in the MathType editor, it can be highlighted, and then clicked and dragged into an empty place on 

the MathType toolbar for future use. 

 

Once the circle is in the MathType editor, one can enter the number, size it (ctrl + > or ctrl + < ), and then nudge 

(move) the number into the circle. To nudge the number into the circle or highlight the number, and then hold the 

ctrl key, and press the directional arrow keys on the keyboard to nudge (move) it into place. 

 

❖ 15. To insert Long Division with the quotient to the left or Long Division to find the HCF 

Example: 
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How to: 

Use the open or close parenthesis, or use the long division template available for the rounded long division signs 

after the number 55224 and before the 2. 

 

To achieve the line underneath the “110448,” use the “underbar template.” 

The tab functionality, which is explained in the MathType tutorial, i.e. the arrows directly above the workspace, is 

used to align the numbers. The arrows are to be dragged down to the ruler to be used. After a tab has been inserted, 

the ctrl + tab shortcut is to be used to tab over to the tab position. This is how the equation is aligned properly. 
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55224)122012 (2

110448  
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Writing Math Using Microsoft Word Equation Editor 

With the progressive advancement in technology, writing mathematics and STEM content is now not only possible 
but is accessible and very beneficial in an inclusive environment. 

Requirements 

To achieve successful writing of mathematics in an accessible way, one should meet the following requirements: 

• Windows 10 or later 

• Microsoft Office 2019, Office 365 or later. 

• NVDA 2021.3 or later for screen reader users 

Prerequisites 

For screen reader users, please check the following setting: 

1. Open NVDA menu (NVDA key + N) 
2. Go to Preferences > Settings 
3. Navigate to Advanced category 
4. Check the first checkbox asking for consent. 

 

5. Check the checkbox – Use UI Automation to access Microsoft Word document controls when available. 
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Steps to Write Math Equations 

Follow the instructions given below for writing mathematics: 

1. Open Word 2019 or later. 
2. Open a blank document. 
3. Turn on NVDA for screen reader users. 

 

Method 1 - Using the Keyboard in Windows: Microsoft Word 2007 to Present 

1. Press Alt and =. This will insert an equation at the position of your cursor and open the editor. 

 

2. Insert symbols by typing “\symbol name” and press the space bar. If you know the name of a symbol, simply type 
"\" followed by the symbol name. For example, for the Greek letter theta, type \theta and press the space bar to 
convert it. You can also look at https://www.rapidtables.com/math/symbols/Basic_Math_Symbols.html to 
preview symbol names. 

https://www.rapidtables.com/math/symbols/Basic_Math_Symbols.html
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3. Insert fractions using /. For example, typing "a/b" (and then pressing the space bar) puts a on top of b as a fraction. 

 

4. Group expressions using parentheses (). Brackets, or parentheses, (), are used to group parts of the equation in 
the editor. For example, "(a+b)/c" will put the expression a+b on the top of the fraction but will not display the 
brackets. 
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5. Use _ and ^ to insert subscripts and superscripts. For example, "a_b" makes b the subscript of a, and likewise, 
"a^b" makes b the exponent of a. Subscripts and superscripts can be used simultaneously and are also how the 
equation editor adds limits to integrals, for example, typing "\int_a^b" and pressing the space bar gives the integral 
from a to b. 

 

6. Insert functions by pressing the space bar after the function name. Trigonometric functions such as sin and arctan 
are recognized, as well as other functions such as log and exp; however, you must press the space bar after typing 
the function name for the editor to recognize it as a function. 
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7. Make font changes. Font changes can be made as you are going along. To toggle bold and italic text use the normal 
shortcuts: Ctrl+B or Ctrl+I. To type text within an equation that looks 'normal', enclose it in quotation marks. To 
make a character into a script character use "\script". For example, "\scriptF" would change the F into a script 
character. 

 

8. Look up other shortcuts. Typing equations is much faster than selecting symbols and structures from the menu 
but does require learning the shortcuts. Using the steps above, you can guess most of the shortcuts you will 
need.123 

 
1 Research source: http://unicode.org/notes/tn28/UTN28-PlainTextMath-v2.pdf 

2 Research source: 
http://www.iun.edu/~mathiho/useful/Equation%20Editor%20Shortcut%20Commands.pdf 

3 Research source: http://unicode.org/notes/tn28/UTN28-PlainTextMath-v2.pdf 

http://unicode.org/notes/tn28/UTN28-PlainTextMath-v2.pdf
http://www.iun.edu/~mathiho/useful/Equation%20Editor%20Shortcut%20Commands.pdf
http://unicode.org/notes/tn28/UTN28-PlainTextMath-v2.pdf
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Method 2 - Microsoft Word for Windows 2016, 2013, 2010, or 2007 

1. Select the Insert tab on the ribbon. The ribbon is the horizontal menu between your document title and the 
document itself. 

 

2. Find the Equation icon (π). You will see this on the far right, in the Symbols group. 
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3. Click the icon to insert an equation. A box will appear at the position of your text cursor. You can start typing 
immediately to start your equation or continue to the next step for more options. 

 

4. Insert special formatting. When you clicked the Equations icon, the ribbon menu changed to display a large array 
of new options. Browse through them to find what you need, then type to complete the equation. Here is a step-
by-step example:4 

• Click the Script icon to open a drop-down menu. Hover over each button and a tooltip will appear telling you 
what it is. 

• Select the basic subscript option, and two squares will appear in your equation, one below the other: □□ 

• Click the first square and type in the value you would like to display: 5□ 

• Click the second square and type in the subscript value: 53 

 
4 Research source: https://www.youtube.com/watch?v=SRGaW3maK38 

https://www.youtube.com/watch?v=SRGaW3maK38
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5. Continue typing to complete the equation. If you do not need any special formatting, just continue typing to extend 
the equation. Word will automatically insert spaces and italicize variables. 

 

6. Move the equation on the page. Select the entire equation text box, and you will see a tab with an arrow on the 
right-hand side. Click this arrow to reveal a list of visual options, including whether to centre, left-justify, or right-
justify the equation. 
You can also highlight the text in the equation and alter the font size and style as usual. 
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7. Write equations by hand (2016 only). If you have Word 2016, you can create an "equation" by drawing it with a 
mouse or touchscreen tool. Select Ink Equation from the drop-down Equations menu to get started.5 

 

 

Method 3 - Office for Mac 2016 or 2011 

1. Select the Document Elements tab. This tab is on the ribbon menu, just below the highest row of icons. 

 
5 Research source: https://support.office.com/en-us/article/What-s-new-in-Word-2016-4219dfb5-
23fc-4853-95aa-b13a674a6670 

https://support.office.com/en-us/article/What-s-new-in-Word-2016-4219dfb5-23fc-4853-95aa-b13a674a6670
https://support.office.com/en-us/article/What-s-new-in-Word-2016-4219dfb5-23fc-4853-95aa-b13a674a6670
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2. Select the Equations icon on the far right. With Document Elements selected, Equation is the option farthest to 
the right, with a π icon. There are three options here: 

• Click the arrow next to the Equations icon for a drop-down selection of common equations. 

• Click the arrow, then click "Insert New Equation" to type your own. 

• Click the icon itself to open a larger menu of equation options on the ribbon. 

 

3. Use the top menu instead. If you prefer to use the top menu, select "Insert," then scroll all the way down to 
"Equation" in the drop-down menu. 
Your text cursor must be at a blank point in the document to access this command. (For example, if you have an 
existing object selected, this command is greyed out.) 
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4. Choose display options. Click the downward-facing arrow to the right of the equation box. A drop-down menu will 
appear with options to alter how your equation is displayed. 
This menu also includes the "save as new equation" command, useful for equations you plan to use frequently. 
This adds the selected equation to the drop-down menu when you click the arrow next to the Equations icon. 

 

 

Tips 

The Office 365 subscription service typically includes the latest version of Word. Follow the instructions for the most 
recent version that works on your operating system. 
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To create the second line of an equation, press Shift + Enter.6 Enter will exit the equation or start a new equation 
paragraph, depending on your version of Word. 

If you are using Word 2007 or later and trying to edit a document created in Word 2003 or earlier, use the File → 
Convert command to unlock equations and other editing features.7 

Warnings 

If you save the document as a .docx file, people with Word 2003 and earlier will not be able to edit the equations.8 

  

 
6 Research source: https://support.office.com/en-us/article/Write-insert-or-change-an-equation-
1d01cabc-ceb1-458d-bc70-7f9737722702 

7 Research source: https://support.office.com/en-us/article/Where-is-Equation-Editor-6eac7d71-
3c74-437b-80d3-c7dea24fdf3f 

8 Research source: https://support.office.com/en-us/article/Write-insert-or-change-an-equation-
1d01cabc-ceb1-458d-bc70-7f9737722702 

https://support.office.com/en-us/article/Write-insert-or-change-an-equation-1d01cabc-ceb1-458d-bc70-7f9737722702
https://support.office.com/en-us/article/Write-insert-or-change-an-equation-1d01cabc-ceb1-458d-bc70-7f9737722702
https://support.office.com/en-us/article/Where-is-Equation-Editor-6eac7d71-3c74-437b-80d3-c7dea24fdf3f
https://support.office.com/en-us/article/Where-is-Equation-Editor-6eac7d71-3c74-437b-80d3-c7dea24fdf3f
https://support.office.com/en-us/article/Write-insert-or-change-an-equation-1d01cabc-ceb1-458d-bc70-7f9737722702
https://support.office.com/en-us/article/Write-insert-or-change-an-equation-1d01cabc-ceb1-458d-bc70-7f9737722702
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17. How to: Exercises for readers  

3. Fill in the blanks 

All blanks, blank boxes, dotted blank lines, dashes, underlines, etc. appearing in a print book should be replaced by 3 

hyphens with a space before and after them ( --- ). This is because for creation of Braille books, a blank (that needs to 

be filled) is conventionally represented by dots 3,6 thrice. The sighted print hyphen (-) translates to the required dots. 

• Change ‘Fill in the boxes / grid etc…’ to Fill in the blanks. 

• Questions like ‘Fill in the blanks with the words given in the box / cloud / tree’ etc. should be changed to Fill 

in the blanks with the words given in brackets. 

Note: Here we use round brackets / parentheses. 

NOTE: 

Since, all the above are changes we make to the content of the book, it is necessary to add a Producer’s Note before 

the section that has been changed. 

Producer’s Note: The section below has been modified for accessibility. 

Blank cells of a table will be retained as blank cells. There is no need of entering 3 hyphens to represent a blank within 

a cell. In case the print book shows a few dots or a question mark, the same is retained to match the print book. 

When asked to fill in single letters or numbers as part of word puzzles or word pyramids, only a single hyphen is used 

to indicate a blank for each character. 

4. Multiple-choice questions  

Multiple-choice questions must also follow a nested list for both the questions and options. If the options have no 

numbering (listed as bullets in the print book), add a numbered list to allow users to reference the question and option 

when writing answers.  

5. Match the columns  

Match the columns are retained in a table format. In case information is listed in columns without a column heading, 

give column headings as Column A and Column B. Ensure that all items listed in all columns are numbered so that the 

users do not have to write the entire word/phrase/sentence when answering. 

18. How to: Handling Visual Content 

d. Check and Cross Marks 

Check and Cross marks are treated as images, since their symbols are not accessible. The alt-text may be “Check mark” 

or “Cross mark”. 

e. Colour Contrast 

Persons who may need change in contrast options are most suited to blue and text is a different colour is made bold. 

And, since we will be using bold instead of colour, in cases where the text says, ‘Refer to the words in colour.’, we put 

each relevant word / phrase in Bold and change the text colour to Blue (from the Standard Colors list under Font 

Color). The text will have to be edited accordingly as Look at the words in blue and bold. 

f. Retaining visual instructions 

Since, these accessible books are also used by persons with visual impairment, a tendency may be to alter statements 

like, ‘Look at the words below.’ The person will be looking and reading with their fingers and/or ears. 
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When questions mention to draw, do not change the question, since the person student with visual impairment should 

have practice in drawing as well. 

Activities involving colouring shouldn’t be substituted or removed. 

A person with blindness and low vision can be expected to colour within tangible boundaries on tactile diagrams 

provided. If the activity / exercise can be made more interesting / appealing to the person by colouring, the question 

should be kept as it is and an appropriately created tactile diagram should be provided for the same. 

Even within e-copies, shading, highlighting or a font colour change may be applied to the required text once selected. 

19. How to: Using Microsoft Accessibility Checker  

Use of Microsoft Word Accessibility Checker in MS Office 2016, 2019 or 365 

Running the Accessibility Checker in Microsoft Word is an essential step in ensuring a document is fully accessible. 

Using the Accessibility Checker, you can see what elements of your document need attention to make them 

accessible to all users. 

Step 1: Open the Microsoft Word Document which you want to check for accessibility. 

Step 2: On the Microsoft Word ribbon, select the Review tab and Select Check Accessibility. 

 
Step 3: Review your results on the right hand side panel. You will see a list of errors, warnings, and tips with how-to-

fix recommendations for each. 

 
Step 4: To easily address accessibility errors and warnings, select an issue to open the Recommended Actions list. 

You can apply a one-click fix by selecting an action, or select the arrow button next to an action for more options. 
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Accessibility Checker in Older Version Microsoft Word (2010, 2013) 

If you don't see the Check Accessibility button on the Review tab, you might have an older version of the software. 

Follow these steps to open the Accessibility Checker. 

Step 1: Open the Microsoft Word Document which you want to check for accessibility. 

Step 2: Select the File option followed by Info. 

Step 3: Select the Check for Issues drop-down menu and select Check for Issues.  

 
Step 4: Click Check Accessibility option. After analysing the document the software will present the issues and 

suggestions to fix the issue. Follow the remaining steps mentioned in MS Word Accessibility Checker 2016, 2019 or 

365. 
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About us 

XRCVC 

ABOUT THE XAVIER’S RESOURCE CENTRE FOR THE VISUALLY CHALLENGED (XRCVC), ST. XAVIER’S COLLEGE, MUMBAI 

Established in 2003 as a department of St. Xavier's College, Mumbai, the XRCVC is a national support and advocacy 

centre working towards creating an inclusive society. Through constant innovation, it has been successful in providing 

direct support services, and creating awareness in the fields of print access, financial access, education access and 

independent living. It played a key role in ensuring that the Parliament of India passed a suitable clause to the Copyright 

Law of India, thus promoting access to the printed word. Its innovative mass awareness and sensitization event, 

Antarchakshu® - The Eye Within, has served to create awareness about the lives of persons with disabilities among 

thousands of participants including government officials, bankers, educators, corporate executives, students and 

many more. 

In order to promote financial Inclusion, the XRCVC has played an important role in collaborating with the RBI, IBA and 

NSDL from 2006. It has served on IBA committees aimed at promoting equal access for persons with disabilities. It has 

pioneered the setting up of thousands of fully accessible bilinguals talking ATMs across the country. You may know 

more about us on www.xrcvc.org. 

Bookshare 

ABOUT BOOKSHARE: A BENETECH INITIATIVE 

Bookshare is an online library that makes reading accessible for people who cannot read standard print. With 

Bookshare books, members can listen to their book, follow along with highlighted text, read in braille, and customize 

their experience in ways that make reading easier. 

Bookshare membership is Free for all Print Disabled individuals in all developing countries. Find more info on 

www.bookshare.org. 

  

http://www.xrcvc.org/
http://www.bookshare.org/
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Contact us 

Xavier's Resource Centre for the Visually Challenged (XRCVC) 

St. Xavier's College, Mumbai, India - 400 001 

+91-22-35223300 

info@xrcvc.org 

www.xrcvc.org 

Bookshare 

Benetech: 480 S. California Ave., Suite 201, Palo Alto, CA 94306-1609, USA. 

Bookshare Helpline - Asia & Africa: +91-7875466344 

Alternate Helpline number: +919284028466 [Mobile, WhatsApp and Google Duo] 

homiyarm@benetech.org 

Helpline Email ID: membership-india@bookshare.org 

Website: www.bookshare.org 

© XRCVC and Bookshare, 2022 

mailto:info@xrcvc.org
http://www.xrcvc.org/
mailto:homiyarm@benetech.org
mailto:membership-india@bookshare.org
http://www.bookshare.org/
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